Chapter 3. Menus

Table of Contents

1. File menu
1.1. Folder menu
2. Select menu
2.1. The selection in XXE
2.1.1. Text selection
2.1.2. Node selection
2.1.3. Implicit element selection
2.2. Select menu items
2.2.1. Link submenu
2.2.2. Navigation submenu
3. Edit menu
3.1. Comment menu
3.2. Processing instruction menu
3.3. Reference menu
4. Search menu
4.1. Web Search menu
5. View menu
5.1. The "XML source" menu item
6. Tools menu
6.1. Spreadsheet menu
6.2. Remark menu
6.3. Revisions menu
6.4. "Helper Application" menu
6.5. "Record Macro" menu
7. XML menu
8. Options menu
8.1. "Customize Configuration" menu
9. Window menu
10. Help menu