1. Buttons which are common to all document types

New

See File → New.

Open

See File → Open.

[Tip]

Shift-click on this button to open a document in read-only mode.

Save

See File → Save.

Save All

See File → Save All.

Undo

See Edit → Undo.

Redo

See Edit → Redo.

Repeat

See Edit → Repeat.

Command History

See Edit → Command History.

Cut

See Edit → Cut.

Copy

See Edit → Copy.

Paste Before

See Edit → Paste Before.

Paste

See Edit → Paste.

Paste After

See Edit → Paste After.

Delete

See Edit → Delete.

Find and Replace Element

See Search → Find and Replace Element → Find and Replace Element.

Insert or Edit Remark

See Tools → Remark → Insert or Edit Remark.